Warning: The designer may not be interpreted from by MS Internet-Explorer Version 3 and up to and including Netscape Version 4. They are first standardized from HTML 4.0 and do no support newer websites.